MichaSiu

Propozycje i problemy dotyczące forum.

112 postów w tym temacie

Jak na moje ??le dobrano kolory, t??o forum w miejscu post??w jest zdecydowanie za ciemne, m??wi

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Dodam te?? ??e u mnie pasek na samej g??rze ( profil wiadomosci, powiadomienia ) jest tak pomieszany ze nawet amxban nie mam.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Na forum jest problem mianowicie: 

wchodzac w swoj profil a potem "edytuj profil" i "email i haslo" nie widac praktycznie napisow.. s

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

4 czerwca dodalam post ale zmian nie widze nadal...

 

Zajmie si

1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

My??la??em ??e to tylko chwilowy problem ale od dosy

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Górny pasek u mnie wygląda tak:

4j1kYVC.png

Niekiedy tak (wtedy muszę przeładować stronę, żeby było tak jak wyżej)

ku3LqXZ.png

A powinien wyglądać tak:

vLaBO1O.png

Chyba wiadomo o co chodzi. Nie będę tłumaczył.
 

Do tego nie działa mi przycisk Dodaj, który znajduje się na górnym pasku. U mnie jest to zwykły tekst, a wcześniej miałem tam rozwijane menu. 

jcwWhsQ.png

 

Ja na telefonie ustawię widok strony w wersji na komputer to nie działają mi przyciski powiadomienia i wiadomości.

 

Po najechaniu na nick opiekuna przy serwerze wyświetla się coś takiego:

0L5562x.png

Nie działa mi to tylko tam, przy opiekunach. Gdzie indziej jest ok.


Na dole tekst "Obserwuj nas" jest dalej na czarno i go nie widać. Wypadałoby go zrobić na ten szary, który jest na reszcie forum.

teisauU.png

 

I nie akceptuję stwierdzenia "to zmień na stary styl". Przecież nie po to był dodany nowy, żeby przy błędach odsyłać do poprzedniego. 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

klikasz ten plusik czy dodaj? u mnie działa jak kliknę dodaj :>

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
1 godzinę temu, Aragorn napisał:

 

Po najechaniu na nick opiekuna przy serwerze wyświetla się coś takiego:

0L5562x.png

Nie działa mi to tylko tam, przy opiekunach. Gdzie indziej jest ok.


Na dole tekst "Obserwuj nas" jest dalej na czarno i go nie widać. Wypadałoby go zrobić na ten szary, który jest na reszcie forum.

teisauU.png

 

I nie akceptuję stwierdzenia "to zmień na stary styl". Przecież nie po to był dodany nowy, żeby przy błędach odsyłać do poprzedniego. 

"Po najechaniu na nick opiekuna przy serwerze wyświetla się coś takiego:"   U mnie działa to dobrze nwm czemu tobie nie działa.

"Na dole tekst "Obserwuj nas" jest dalej na czarno i go nie widać. Wypadałoby go zrobić na ten szary, który jest na reszcie forum."Gotowe.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

U mnie "Dodaj+" nie działa wcale i dodatkowo nie mogę nigdzie znaleźć opcji "Szukaj", która by się przydała.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
25 minut temu, Psychiczny.. napisał:

"Po najechaniu na nick opiekuna przy serwerze wyświetla się coś takiego:"   U mnie działa to dobrze nwm czemu tobie nie działa.

Nie tylko u mnie to nie działa.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
3 minuty temu, Aragorn napisał:

Nie tylko u mnie to nie działa.

U mnie też nie działa. Dodatkowo w najnowszej wersji chrome nie działa mi ten "+ Dodaj", powiadomienia, wiadomości. Znalazłem na to sposób ale jest niewygodny. Trzeba "zmniejszyć" tzn wyłączyć pełny ekran przeglądarki i wtedy wszystko działa.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
5 minut temu, MafiOozo napisał:

Chyba coś zostało zmienione. Teraz jest tak.

 

 

ss.jpg

Pewnie trwają prace i się posypało :P

48 minut temu, Psychiczny.. napisał:

"Po najechaniu na nick opiekuna przy serwerze wyświetla się coś takiego:"   U mnie działa to dobrze nwm czemu tobie nie działa.

A jeszcze co do tego, to chyba tylko Tobie działa :D

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
5 godzin temu, MafiOozo napisał:

Chyba coś zostało zmienione. Teraz jest tak.

 

 

ss.jpg

Już jest okej.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.